24 282produkty do kupienia

Switch Zyxel GS1900-24HP 26p PoE (PoE+: 24;) 170 W Managed Gigabit

Cena: 1 308,64 zł

Zawiera 23% VAT: 244,71 zł

Najważniejsze parametry: Typ przełącznika: Zarządzany; Kolor produktu: Czarny; Szyfrowanie / bezpieczeństwo: 802.1x RADIUS; Układ: 1U; Protokoły zarządzające: SNMP v1,v2,v3, RMON (1,2,3,9); Ilość portów Gigabit Ethernet: 24.

Kod produktu: SWTZYXZAR0012 Kategoria:

Brak w magazynie

Waga 4,76 kg
Wymiary 35,5 × 61 × 11,2 cm
Certyfikaty

CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Filtrowanie adresów MAC

Tak

Obsługa MIB

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Kolor produktu

Czarny

Zasilacz dołączony

Tak

Standardy komunikacyjne

IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.1p, IEEE 802.3

Szyfrowanie / bezpieczeństwo

802.1x RADIUS

Podpora kontroli przepływu

Tak

Podstawowe przełączanie RJ-45 Liczba portów Ethernet

24

obsługuje SSH/SSL

Tak

Kontrola wzrostu natężenia ruchu

Tak

Układ

1U

Protokoły zarządzające

SNMP v1,v2,v3, RMON (1,2,3,9)

Typ przełącznika

Zarządzany

Podstawowe przełączania Ethernet RJ-45 porty typ

Gigabit Ethernet (10/100/1000)

Kod zharmonizowanego systemu (HS)

85176990

Limit częstotliwości

Tak

Ilość portów Gigabit Ethernet

24

Ostrzeżenia

Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego., Unikaj kontaktu urządzenia z cieczą., Upewnij się, że wentylacja urządzenia nie jest blokowana.

Technologia okablowania Copper Ethernet

1000BASE-T, 100BASE-T, 10BASE-T

Ilość slotów Modułu SFP

2

Obsługa jakość serwisu (QoS)

Tak