24 282produkty do kupienia

Switch Zyxel GS1915-8EP 8p PoE (PoE+: 8;) 60 W Managed Gigabit

Cena: 523,66 zł

Zawiera 23% VAT: 97,92 zł

Najważniejsze parametry: Pamięci bufora pakietów: 0,525 MB; Złącze zasilania: Gniazdo wejściowe AC; Typ przełącznika: Zarządzany; Pobór mocy (max): 72 W; Prędkość przekazywania: 11,9 Mpps; Napięcie wejściowe AC: 200 - 240 V.

Kod produktu: SWTZYXZAR0016 Kategoria:

Brak w magazynie

Waga 1,48 kg
Wymiary 30,4 × 22,7 × 6,8 cm
Certyfikaty

CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Obsługa MIB

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

obsługuje SSH/SSL

Tak

Raport zdarzeń systemowych

Tak

Podstawowe przełączanie RJ-45 Liczba portów Ethernet

8

Przewodnik użytkownika

Tak

Podstawowe przełączania Ethernet RJ-45 porty typ

Gigabit Ethernet (10/100/1000)

Rozszerzenie Jumbo Frames

9000

Głębokość opakowania

227 mm

Ilość portów Fast Ethernet (PoE)

8

Podręcznik użytkownika

Tak

Wysokość produktu

27 mm

Podpora kontroli przepływu

Tak

Protokoły zarządzające

SNMP v1,v2,v3, RMON (1,2,3,9)

Liczba VLANs

8

IGMP snooping

Tak

Wielkość tabeli adresów

8000 wejścia

Szerokość produktu

250 mm

Wysokość opakowania

64 mm

Obsługa 10G

Nie

Głębokość produktu

104 mm

Szerokość opakowania

302 mm

Ilość portów Gigabit Ethernet

8

Przepustowość rutowania/przełączania

16 Gbit/s

Pełny dupleks

Tak

Całkowita Power over Ethernet (PoE) budżetu

60 W

Warstwa przełącznika

L2

Przewody

Prąd przemienny

Zgodny z Jumbo Frames

Tak

Technologia okablowania Copper Ethernet

10BASE-T, 1000BASE-T, 100BASE-TX

Typ przełącznika

Zarządzany

Dopuszczalna wilgotność względna

10 – 95%

Prędkość przekazywania

11,9 Mpps

Obsługa jakość serwisu (QoS)

Tak

Kontrola wzrostu natężenia ruchu

Tak

Zakres wilgotności względnej

10 – 95%

Automatyczne MDI/MDI-X

Tak

MTBF (Średni okres międzyawaryjny)

1641000 h

Obsługa Multicast

Tak

Źródło zasilania

Prąd przemienny

Standardy EMC

LVD EN60950-1, BSMI CNS14336-1

Obsługa sieci VLAN

Tak

Pamięci bufora pakietów

0,525 MB

Pobór mocy (max)

72 W

Emisja ciepła

245,52 BTU/h

Limit częstotliwości

Tak

Kod zharmonizowanego systemu (HS)

85176990

Złącze zasilania

Gniazdo wejściowe AC

Standardy komunikacyjne

IEEE 802.3ad, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3x, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3, IEEE 802.1p

Filtrowanie adresów MAC

Tak

Częstotliwość wejściowa AC

50 – 60 Hz

Zakres temperatur (eksploatacja)

0 – 40 °C

Napięcie wejściowe AC

200 – 240 V

Zakres temperatur (przechowywanie)

-40 – 70 °C

Zarządzanie przez stronę www

Tak

Kolor produktu

Czarny

Diody LED

Tak

Waga wraz z opakowaniem

1,4 kg

Obsługa PoE

Tak

Skrócona instrukcja obsługi

Tak

Waga produktu

620 g

Ostrzeżenia

Unikaj kontaktu urządzenia z cieczą., Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego., Upewnij się, że wentylacja urządzenia nie jest blokowana.